OS X Java 5.0 r4 update breaks QLA Server

Apparently the OS X Java 5.0 r4 update breaks the QLA 3.5 server. I’m writing this, because I’m certain that this will happen to me later this summer when I’m setting up that Tiger Xserve that’s currently collecting dust in my office.

You can follow any responses to this entry through the RSS 2.0 feed. Both comments and pings are currently closed.

Comments are closed.



appointive
appointive
appointive
appointive